奇特线(大智慧)

科普君 70 0

大智慧大盘中长线指标,无未来函数,绿线在上红线在下持币,绿线红线变成一根红线持股,个股也可以用 .记住看大盘做个股。大家还可以自己摸索。

奇特线

V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) /
4),0.9);
HY1:=REF(EMA(V1,3),1);
线性:=((((((CLOSE * 5) + (REF(CLOSE,1) * 4))
+ (REF(CLOSE,2) * 3)) + (REF(CLOSE,3) * 2)) + (REF(CLOSE,4) * 1)) / ((((5 + 4) +
3) + 2) +
1));
A:LLV(FORCAST(L,10),18),LINETHICK0,ColorFF0000;

B:HHV(FORCAST(C,10),18),LINETHICK0,ColorFFFFFF;
D:HHV(FORCAST(C,10),8),LINETHICK4,Color40FF00;
E:FORCAST(C,10),LINETHICK4,Color0000FF;