通达信云端收红选股指标公式

科普君 106 0

V1:=(C-REF(C,1))/REF(C,1);
V2:=REF(V1>=0.0993,3);
V3:=EVERY(C<O,3);
V4:=EVERY(O<REF(C,1),2);
V5:=COUNT(V3,10)>=1;
V6:=NOT(V1>=0.0993);
V7:=COUNT(V1>=0.0993,6)=1;
V8:=(O-REF(C,1))/REF(C,1);
V9:=NOT(EXIst(V8>=0.06,6));
V9 AND V7 AND V6 AND V5 AND V4 AND V3 AND V2,COLORRED;